Je vous propose la mise à jour du thème parsix5 apportant la compatibilité avec la version 3.8 de GTK+.


Installer le thème Gnome-Shell 3.8 parsix5 sur Ubuntu 12.04 /12.10 / 13.04

Il suffit d’ajouter le ppa de thèmes du libriste :

sudo add-apt-repository ppa:ns-robert/themes
sudo apt-get update
sudo apt-get install plateau-icons